<!DOCTYPE html>
<html lang="es-CO">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://inredh.org/wp-content/uploads/2020/10/inredhlogo.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://inredh.org/wp-content/uploads/2020/10/inredhlogo.png">
		<link rel="alternate" type="application/rss+xml" title="INREDH &#8211; Derechos Humanos RSS Feed" href="https://inredh.org/feed/" />
	<link rel="alternate" type="application/atom+xml" title="INREDH &#8211; Derechos Humanos Atom Feed" href="https://inredh.org/feed/atom/" />
	<link rel="pingback" href="https://inredh.org/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://inredh.org/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<link rel='preload' as='font' href='https://inredh.org/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>31 años después, una sentencia internacional reconoce la desaparición forzada del escritor ecuatoriano Gustavo Garzón - INREDH - Derechos Humanos</title>
	<meta name="description" content="El 10 de noviembre de 1990, es el último día que el escritor Gustavo Garzón Guzmán recorrió las calles del centro norte de la ciudad de Quito. Aquella madrugada, Gustavo fue víctima de desaparición forzada como lo declaró la Corte Interamericana de Derechos Humanos (Corte IDH), el pasado 7 de octubre de 2021, casi 31 años después de este repudiable acontecimiento." />
	<link rel="canonical" href="https://inredh.org/31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="31 años después, una sentencia internacional reconoce la desaparición forzada del escritor ecuatoriano Gustavo Garzón - INREDH - Derechos Humanos" />
	<meta property="og:description" content="El 10 de noviembre de 1990, es el último día que el escritor Gustavo Garzón Guzmán recorrió las calles del centro norte de la ciudad de Quito. Aquella madrugada, Gustavo fue víctima de desaparición forzada como lo declaró la Corte Interamericana de Derechos Humanos (Corte IDH), el pasado 7 de octubre de 2021, casi 31 años después de este repudiable acontecimiento." />
	<meta property="og:url" content="https://inredh.org/31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon/" />
	<meta property="og:site_name" content="INREDH - Derechos Humanos" />
	<meta property="article:published_time" content="2021-11-17T00:17:09+00:00" />
	<meta property="article:modified_time" content="2021-11-17T16:41:28+00:00" />
	<meta property="og:image" content="https://inredh.org/wp-content/uploads/2021/11/ilustracion_gustavo_apxel.png" />
	<meta property="og:image:width" content="848" />
	<meta property="og:image:height" content="460" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Yuli Gaona" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="13 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INREDH - Derechos Humanos &raquo; Feed" href="https://inredh.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="INREDH - Derechos Humanos &raquo; RSS de los comentarios" href="https://inredh.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INREDH - Derechos Humanos &raquo; 31 años después, una sentencia internacional reconoce la desaparición forzada del escritor ecuatoriano Gustavo Garzón RSS de los comentarios" href="https://inredh.org/31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/inredh.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://inredh.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://inredh.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://inredh.org/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfwa_cdn_fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='sfwa_style-css'  href='https://inredh.org/wp-content/plugins/podamibe-simple-footer-widget-area/assets/css/sfwa.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://inredh.org/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://inredh.org/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://inredh.org/wp-content/themes/soledad/style.css?ver=7.1.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://inredh.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='elementor-icons-css'  href='https://inredh.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://inredh.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://inredh.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.8' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://inredh.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://inredh.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://inredh.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://inredh.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://inredh.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://inredh.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-3195-css'  href='https://inredh.org/wp-content/uploads/elementor/css/post-3195.css?ver=1629155159' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://inredh.org/wp-content/uploads/elementor/css/global.css?ver=1629155159' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6816-css'  href='https://inredh.org/wp-content/uploads/elementor/css/post-6816.css?ver=1637109478' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://inredh.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css'  href='https://inredh.org/wp-content/plugins/penci-recipe/css/recipe.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CArchivo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

a2a_config.icon_color="unset,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' src='https://inredh.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.1' id='wpfc-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-154699602-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["inredh.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-154699602-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://inredh.org/wp-json/" /><link rel="alternate" type="application/json" href="https://inredh.org/wp-json/wp/v2/posts/6816" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://inredh.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://inredh.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://inredh.org/?p=6816' />
<link rel="alternate" type="application/json+oembed" href="https://inredh.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finredh.org%2F31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://inredh.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finredh.org%2F31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><meta property="fb:app_id" content="2791843501086993" /><!-- Head & Footer Code: Site-wide HEAD section start (post) -->
 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154699602-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154699602-1');
</script>
<!-- Head & Footer Code: Site-wide HEAD section end (post) -->
	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#262626; }																																																																																															</style>
	<style type="text/css">
		.wrapper-penci-review { border-color:#628e2c; }																									</style>
<style type="text/css" id="simple-css-output">.container-single .single-post-title { font-size: 24px; font-weight: 600; text-align:center;}.penci-featured-content .feat-text h3 a { color: #fff; font-size: 14px; text-transform: uppercase; text-decoration: none; font-weight: 200;}.vc_btn3.vc_btn3-color-juicy-pink, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat { color: #000; background-color: #eeeeee;}.post-entry, .post-entry p, .wpb_text_column p { font-size: 12px;}.penci-featured-content .feat-text h3 a, .featured-style-35 .feat-text-right h3 a, .featured-style-4 .penci-featured-content .feat-text h3 a, .penci-mag-featured-content h3 a, .pencislider-container .pencislider-content .pencislider-title { text-transform: none; letter-spacing: 0; line-height: 1.2;</style><script>var portfolioDataJs = portfolioDataJs || [];</script>    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lreyes.ml\/wp-content\/uploads\/2021\/01\/New-Project.png"
    },
    "url": "https:\/\/inredh.org\/",
    "name": "INREDH - Derechos Humanos",
    "description": "Inredh trabaja por los derechos humanos, de los pueblos y la naturaleza"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "INREDH - Derechos Humanos",
    "alternateName": "Inredh trabaja por los derechos humanos, de los pueblos y la naturaleza",
    "url": "https:\/\/inredh.org\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "31 a\u00f1os despu\u00e9s, una sentencia internacional reconoce la desaparici\u00f3n forzada del escritor ecuatoriano Gustavo Garz\u00f3n",
    "description": "31 a\u00f1os despu\u00e9s, una sentencia internacional reconoce la desaparici\u00f3n forzada del escritor ecuatoriano Gustavo Garz\u00f3n \u200b\u200bEl&hellip;",
    "datePublished": "2021-11-16",
    "datemodified": "2021-11-17",
    "mainEntityOfPage": "https:\/\/inredh.org\/31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/inredh.org\/wp-content\/uploads\/2021\/11\/ilustracion_gustavo_apxel.png",
        "width": 848,
        "height": 460
    },
    "publisher": {
        "@type": "Organization",
        "name": "INREDH - Derechos Humanos",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lreyes.ml\/wp-content\/uploads\/2021\/01\/New-Project.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-YuliGaona",
        "name": "Yuli Gaona"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/inredh.org",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/inredh.org\/category\/analisis-y-coyuntura\/",
                "name": "An\u00e1lisis y Coyuntura"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/inredh.org\/category\/analisis-y-coyuntura\/derechos-humanos-ecuador\/",
                "name": "Derechos Humanos Ecuador"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/inredh.org\/31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon\/",
                "name": "31 a\u00f1os despu\u00e9s, una sentencia internacional reconoce la desaparici\u00f3n forzada del escritor ecuatoriano Gustavo Garz\u00f3n"
            }
        }
    ]
}</script>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="sfwarea-plugins-css">.footer-information { background-color : #e5e5e5;}#sfwa_footer .widget .widget-title{ color : #000000 }#sfwa_footer{ color : #000000 }</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6816 single-format-standard penci-body-boxed wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default elementor-kit-3195 elementor-page elementor-page-6816">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://inredh.org/"><img class="penci-lazy" src="https://inredh.org/wp-content/themes/soledad/images/penci-holder.png" data-src="https://lreyes.ml/wp-content/uploads/2021/01/New-Project.png" alt="INREDH &#8211; Derechos Humanos" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social penci-social-textcolored">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/inredh.derechoshumanos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/inredh1" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
										<a href="https://www.youtube.com/user/comunicacioninredh" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																											</div>			</div>
		
		<ul id="menu-mainmenu" class="menu"><li id="menu-item-3123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3123"><a>Nuestra Organización</a>
<ul class="sub-menu">
	<li id="menu-item-3676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3676"><a href="https://inredh.org/que-es-el-inredh/">¿Qué es el INREDH?</a></li>
	<li id="menu-item-3675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3675"><a href="https://inredh.org/mision-y-vision/">Misión y Visión</a></li>
	<li id="menu-item-4169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4169"><a href="https://inredh.org/areas-de-trabajo/">Áreas de trabajo</a></li>
	<li id="menu-item-6381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6381"><a href="https://inredh.org/plan-estrategico-2/">Plan Estratégico</a></li>
	<li id="menu-item-6382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6382"><a href="https://inredh.org/elementor-6343/">Transparencia financiera</a></li>
	<li id="menu-item-3928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3928"><a href="https://inredh.org/danos-tu-mano/">Danos tu mano</a></li>
</ul>
</li>
<li id="menu-item-3140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3140"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-3141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3141"><a href="https://inredh.org/category/noticias/nacional/">Nacional</a></li>
	<li id="menu-item-3142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3142"><a href="https://inredh.org/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-3854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3854"><a href="#">Inredh Digital</a>
<ul class="sub-menu">
	<li id="menu-item-5937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5937"><a href="https://inredh.org/enfoque-social/">Enfoque Social</a>
	<ul class="sub-menu">
		<li id="menu-item-6366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6366"><a href="https://inredh.org/documental-brutal-como-el-rasgar-de-un-fosforo/">Documental: Brutal como el rasgar de un fósforo</a></li>
	</ul>
</li>
	<li id="menu-item-4534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4534"><a href="https://inredh.org/category/inredh-digital/conversatorios-on-line/">Conversatorios On-line</a></li>
	<li id="menu-item-3857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3857"><a href="https://inredh.org/audios-inredh/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-3133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3133"><a href="#">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-3600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="https://inredh.org/libros-de-investigacion/">Investigación</a></li>
	<li id="menu-item-3582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3582"><a href="https://inredh.org/libros-de-capacitacion/">Capacitación</a></li>
	<li id="menu-item-3608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3608"><a href="https://inredh.org/publicaciones-memorias/">Memorias</a></li>
</ul>
</li>
<li id="menu-item-3879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3879"><a href="#">Formación</a>
<ul class="sub-menu">
	<li id="menu-item-3929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3929"><a target="_blank" href="https://inredh.org/aula/">Escuela Virtual</a></li>
	<li id="menu-item-5761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5761"><a href="https://inredh.org/5758-2/">Escuela de formación</a>
	<ul class="sub-menu">
		<li id="menu-item-6581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6581"><a href="https://inredh.org/lideres-y-lideresas-del-ecuador-compartieron-conocimientos-durante-21-dias-en-la-escuela-presencial-de-formacion-2021/">Escuela Presencial de Formación 2021</a></li>
	</ul>
</li>
	<li id="menu-item-3976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3976"><a href="https://inredh.org/category/formacion/seminarios-talleres-encuentros/">Seminarios talleres encuentros</a></li>
</ul>
</li>
<li id="menu-item-3936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3936"><a href="#">Casos</a>
<ul class="sub-menu">
	<li id="menu-item-3952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3952"><a href="https://inredh.org/category/casos/defensoras-y-defensores/">Defensoras y defensores</a></li>
	<li id="menu-item-3953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3953"><a href="https://inredh.org/category/casos/graves-violaciones/">Graves violaciones</a></li>
	<li id="menu-item-3954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954"><a href="https://inredh.org/category/casos/pueblos-y-territorio/">Pueblos y Territorio</a></li>
	<li id="menu-item-3961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="https://inredh.org/category/casos/casos-historicos/boletines-no-bases/">Casos históricos</a></li>
	<li id="menu-item-3957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3957"><a href="https://inredh.org/category/casos/otros-casos/">Otros casos</a></li>
</ul>
</li>
<li id="menu-item-3931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3931"><a href="#">Análisis y coyuntura</a>
<ul class="sub-menu">
	<li id="menu-item-3933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3933"><a href="https://inredh.org/category/analisis-y-coyuntura/derechos-humanos-ecuador/">Boletines DDHH</a></li>
	<li id="menu-item-3943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3943"><a href="https://inredh.org/category/analisis-y-coyuntura/opinion/">Opinión</a></li>
	<li id="menu-item-3944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3944"><a href="https://inredh.org/category/analisis-y-coyuntura/investigacion/">Investigación</a></li>
	<li id="menu-item-3945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3945"><a href="https://inredh.org/category/analisis-y-coyuntura/especiales/">Especiales</a>
	<ul class="sub-menu">
		<li id="menu-item-4567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4567"><a target="_blank" href="https://inredh.org/covid19/">Covid-19</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3932"><a href="#">Prensa y eventos</a>
<ul class="sub-menu">
	<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="https://inredh.org/category/prensa-y-eventos/eventos-prensa-y-eventos/">Eventos</a></li>
	<li id="menu-item-3147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3147"><a href="https://inredh.org/category/prensa-y-eventos/convocatoria-a-medios/">Convocatoria a medios</a></li>
	<li id="menu-item-5679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5679"><a href="https://inredh.org/category/prensa-y-eventos/pronunciamientos/">Pronunciamientos</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6198"><a href="https://inredh.org/contacto-2/">Contacto</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3 enable-boxed">
<div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://inredh.org/"><img src="https://lreyes.ml/wp-content/uploads/2021/01/New-Project.png" alt="INREDH &#8211; Derechos Humanos"/></a>									</div>

														<div class="header-banner header-style-3">
						<aside id="search-4" class="widget widget_search amr_widget"><form role="search" method="get" id="searchform" action="https://inredh.org/">
    <div>
		<input type="text" class="search-input" placeholder="Ingrese su búsqueda..." name="s" id="s" />
	 </div>
</form></aside>											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-mainmenu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3123"><a>Nuestra Organización</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3676"><a href="https://inredh.org/que-es-el-inredh/">¿Qué es el INREDH?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3675"><a href="https://inredh.org/mision-y-vision/">Misión y Visión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4169"><a href="https://inredh.org/areas-de-trabajo/">Áreas de trabajo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6381"><a href="https://inredh.org/plan-estrategico-2/">Plan Estratégico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6382"><a href="https://inredh.org/elementor-6343/">Transparencia financiera</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3928"><a href="https://inredh.org/danos-tu-mano/">Danos tu mano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3140"><a>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3141"><a href="https://inredh.org/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3142"><a href="https://inredh.org/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3854"><a href="#">Inredh Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5937"><a href="https://inredh.org/enfoque-social/">Enfoque Social</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6366"><a href="https://inredh.org/documental-brutal-como-el-rasgar-de-un-fosforo/">Documental: Brutal como el rasgar de un fósforo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4534"><a href="https://inredh.org/category/inredh-digital/conversatorios-on-line/">Conversatorios On-line</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3857"><a href="https://inredh.org/audios-inredh/">Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3133"><a href="#">Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="https://inredh.org/libros-de-investigacion/">Investigación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3582"><a href="https://inredh.org/libros-de-capacitacion/">Capacitación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3608"><a href="https://inredh.org/publicaciones-memorias/">Memorias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3879"><a href="#">Formación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3929"><a target="_blank" href="https://inredh.org/aula/">Escuela Virtual</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5761"><a href="https://inredh.org/5758-2/">Escuela de formación</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6581"><a href="https://inredh.org/lideres-y-lideresas-del-ecuador-compartieron-conocimientos-durante-21-dias-en-la-escuela-presencial-de-formacion-2021/">Escuela Presencial de Formación 2021</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3976"><a href="https://inredh.org/category/formacion/seminarios-talleres-encuentros/">Seminarios talleres encuentros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3936"><a href="#">Casos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3952"><a href="https://inredh.org/category/casos/defensoras-y-defensores/">Defensoras y defensores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3953"><a href="https://inredh.org/category/casos/graves-violaciones/">Graves violaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954"><a href="https://inredh.org/category/casos/pueblos-y-territorio/">Pueblos y Territorio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="https://inredh.org/category/casos/casos-historicos/boletines-no-bases/">Casos históricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3957"><a href="https://inredh.org/category/casos/otros-casos/">Otros casos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3931"><a href="#">Análisis y coyuntura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3933"><a href="https://inredh.org/category/analisis-y-coyuntura/derechos-humanos-ecuador/">Boletines DDHH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3943"><a href="https://inredh.org/category/analisis-y-coyuntura/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3944"><a href="https://inredh.org/category/analisis-y-coyuntura/investigacion/">Investigación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3945"><a href="https://inredh.org/category/analisis-y-coyuntura/especiales/">Especiales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4567"><a target="_blank" href="https://inredh.org/covid19/">Covid-19</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3932"><a href="#">Prensa y eventos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="https://inredh.org/category/prensa-y-eventos/eventos-prensa-y-eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3147"><a href="https://inredh.org/category/prensa-y-eventos/convocatoria-a-medios/">Convocatoria a medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5679"><a href="https://inredh.org/category/prensa-y-eventos/pronunciamientos/">Pronunciamientos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6198"><a href="https://inredh.org/contacto-2/">Contacto</a></li>
</ul>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div>
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://inredh.org/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://inredh.org/category/analisis-y-coyuntura/">Análisis y Coyuntura</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://inredh.org/category/analisis-y-coyuntura/derechos-humanos-ecuador/">Derechos Humanos Ecuador</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>31 años después, una sentencia internacional reconoce la desaparición forzada del escritor ecuatoriano Gustavo Garzón</span>
		</div>
			

<div class="container container-single penci_sidebar right-sidebar">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-6816" class="post type-post status-publish hentry">

	
	
	
									<div class="post-image">
																		<img width="848" height="460" src="https://inredh.org/wp-content/uploads/2021/11/ilustracion_gustavo_apxel.png" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" srcset="https://inredh.org/wp-content/uploads/2021/11/ilustracion_gustavo_apxel.png 848w, https://inredh.org/wp-content/uploads/2021/11/ilustracion_gustavo_apxel-300x163.png 300w, https://inredh.org/wp-content/uploads/2021/11/ilustracion_gustavo_apxel-768x417.png 768w, https://inredh.org/wp-content/uploads/2021/11/ilustracion_gustavo_apxel-585x317.png 585w" sizes="(max-width: 848px) 100vw, 848px" />																</div>
					
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://inredh.org/category/analisis-y-coyuntura/derechos-humanos-ecuador/"  rel="category tag">Derechos Humanos Ecuador</a></span></div>
			
			<h1 class="post-title single-post-title entry-title">31 años después, una sentencia internacional reconoce la desaparición forzada del escritor ecuatoriano Gustavo Garzón</h1>
					<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://inredh.org/author/yuli_gaona/">Yuli Gaona</a></span>
			<time class="entry-date published" datetime="2021-11-16T19:17:09-05:00">16 noviembre, 2021</time>		</div>
		
							<div class="post-box-meta-single">
																<span><time class="entry-date published" datetime="2021-11-16T19:17:09-05:00">16 noviembre, 2021</time></span>
																					<span><i class="penci-post-countview-number">178</i> Visitas</span>
									</div>
					</div>

		
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
					<div data-elementor-type="wp-post" data-elementor-id="6816" class="elementor elementor-6816" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-919d948 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="919d948" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e5c58c0" data-id="3e5c58c0" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a48c3eb elementor-widget elementor-widget-heading" data-id="5a48c3eb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-large">31 años después, una sentencia internacional reconoce la desaparición forzada del escritor ecuatoriano Gustavo Garzón</h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-66ad68cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66ad68cf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37a3702e" data-id="37a3702e" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5ae8a864 elementor-widget elementor-widget-text-editor" data-id="5ae8a864" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: right;"><strong>​​*Paúl Pullupaxi</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-3312a25 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3312a25" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d09e20f" data-id="d09e20f" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cedb314 elementor-widget elementor-widget-text-editor" data-id="cedb314" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="font-weight: 400;">​​</span>El 10 de noviembre de 1990, es el último día que el escritor Gustavo Garzón Guzmán recorrió las calles del centro norte de la ciudad de Quito. Aquella madrugada, Gustavo fue víctima de desaparición forzada como lo declaró la Corte Interamericana de Derechos Humanos (Corte IDH), el pasado 7 de octubre de 2021, casi 31 años después de este repudiable acontecimiento.</p><p>El Estado ecuatoriano fue declarado responsable de esta grave violación de derechos humanos y ahora deberá cumplir con una sentencia que dispone cinco medidas de reparación integral: la investigación y sanción a los responsables; la continuidad de la búsqueda de Gustavo; medidas de rehabilitación y satisfacción; así como el cumplimiento de indemnizaciones compensatorias para la familia de Gustavo Garzón que, después de tres décadas, no ha detenido su lucha para exigir justicia por el ser querido que les fue arrebatado.</p><p>Pamela Chiriboga, coordinadora del área jurídica de la Fundación Regional de Asesoría en Derechos Humanos (Inredh), y Beatriz Villarreal, trabajadora social y encargada de la asistencia psicosocial a las víctimas de violaciones de derechos humanos en la Fundación Inredh, analizan la relevancia de la sentencia de la Corte IDH en el caso de la desaparición forzada de Gustavo Garzón.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-acd8e72 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="acd8e72" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b63b3d8" data-id="b63b3d8" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d7d2e9 elementor-widget elementor-widget-image" data-id="9d7d2e9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="768" height="512" src="https://inredh.org/wp-content/uploads/2021/11/pamela_chiriboga-768x512.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://inredh.org/wp-content/uploads/2021/11/pamela_chiriboga-768x512.png 768w, https://inredh.org/wp-content/uploads/2021/11/pamela_chiriboga-300x200.png 300w, https://inredh.org/wp-content/uploads/2021/11/pamela_chiriboga-585x390.png 585w, https://inredh.org/wp-content/uploads/2021/11/pamela_chiriboga-263x175.png 263w, https://inredh.org/wp-content/uploads/2021/11/pamela_chiriboga.png 1000w" sizes="(max-width: 768px) 100vw, 768px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-31486b33 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31486b33" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-403d7c03" data-id="403d7c03" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-73beb042 elementor-widget elementor-widget-text-editor" data-id="73beb042" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Para Pamela Chiriboga, coordinadora del área jurídica de Inredh, una de las medidas más importantes de la sentencia de este caso es que el Estado debe empezar a buscar no sólo el cuerpo de Gustavo Garzón -que para la familia resulta la medida más importante-, sino que debe hacerlo con los recursos suficientes, de una manera sistemática, con la debida diligencia, de forma eficaz, rápida y en un plazo razonable.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-6035367a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6035367a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b4fc38c" data-id="2b4fc38c" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3e08eba4 elementor-widget elementor-widget-heading" data-id="3e08eba4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">¿Cuál es el precedente que nos deja la reciente sentencia dictada por la Corte IDH en el caso Gustavo Garzón Guzmán?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-27d354d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="27d354d5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c9dbdc2" data-id="c9dbdc2" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-26d961af elementor-widget elementor-widget-text-editor" data-id="26d961af" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Primero, es necesario entender que la Corte IDH declaró al Estado ecuatoriano como responsable de la vulneración de un conjunto de derechos que se establecen en la Convención Americana sobre DDHH, como son el derecho a la vida, integridad, protección judicial, garantías judiciales, personalidad jurídica y no solo de Gustavo Garzón, sino incluso de su familia. Esto último por la complejidad del asunto y de la actividad de la familia, el tiempo que ha pasado desde la desaparición.</p><p>Aunque no hay una determinación específica de años para buscar el cuerpo de Gustavo Garzón, ya que el Estado ecuatoriano puede tomar un tiempo, sí debe hacerlo en un plazo razonable.</p><p>También es importante que el Estado ecuatoriano busque y sancione a los responsables, mucho más cuando al ser una desaparición forzada, quienes participaron directamente fueron miembros de la Policía Nacional del Ecuador y eso se reconoció no solo en la sentencia de la Corte Interamericana, sino también en el informe de la Comisión de la Verdad que reporta el caso de Gustavo Garzón. Es así que en el diario El Comercio, en 2003, también se mencionó en dos reportajes que la Policía sabía exactamente dónde estaban los restos de Gustavo Garzón.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-6c7f7704 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c7f7704" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4ee8e9ca" data-id="4ee8e9ca" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-41d7f721 elementor-widget elementor-widget-heading" data-id="41d7f721" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Respecto a las medidas de la Corte IDH, ¿Cómo aportan a este precedente de reconocimiento de responsabilidad internacional con relación a los hechos? </h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-765e9bd3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="765e9bd3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5aa8ed6" data-id="5aa8ed6" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7249b7a elementor-widget elementor-widget-text-editor" data-id="7249b7a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Gustavo desapareció en un período muy autoritario por parte del Estado (1990) en el que se cometió una multiplicidad de violaciones de derechos humanos. La idea de publicar la información de este caso es para que no se vuelvan a repetir los hechos, para que esté en la memoria de la gente y comprendan que esto no debe suceder nuevamente.</p><p>El acto de reconocimiento de responsabilidad internacional, por parte del Estado, está dirigido a las víctimas. El Estado debe ofrecer disculpas públicas, admitir directamente que fue quien desapareció, que no busco, ni utilizó todos los medios para encontrar a Gustavo Garzón.</p><p>Y el hecho de que se publique en el sitio web del Gobierno Nacional significa que toda la ciudadanía pueda acceder a esta información de manera continua, pero principalmente que los mismos funcionarios públicos pueden ver (como los miembros de la Policía Nacional). El mensaje en el sitio web está dirigido a quien trabaja para el Estado, para que conozca de este tipo de vulneraciones, el tipo de responsabilidad que pueden tener, que se alerten las responsabilidades penales en los casos de desaparición forzada.</p><p>En conclusión, estas medidas de satisfacción son simbólicas y están dirigidas principalmente a recuperar el honor y el nombre de la víctima y de sus familiares, pero también están dirigidas a la sociedad. El objetivo es mantener la verdad, la memoria de quien fue Gustavo Garzón y que la sociedad no olvide la problemática que hubo detrás de este caso.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-4089fb25 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4089fb25" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b07208a" data-id="2b07208a" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4a86b704 elementor-widget elementor-widget-heading" data-id="4a86b704" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">¿A qué se refiere la Corte IDH cuando menciona un “plazo razonable” para establecer la verdad de los hechos en este caso?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-92b9712 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92b9712" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3af3dda" data-id="3af3dda" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0b7a3d3 elementor-widget elementor-widget-text-editor" data-id="0b7a3d3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>El plazo razonable es tomar en cuenta la complejidad del asunto, entender que Gustavo Garzón desapareció hace 31 años y eso hace que la investigación sea mucho más compleja. Se han perdido pruebas, la gente ha perdido detalles de muchas de las situaciones, como por ejemplo del sitio donde se le vio por última vez.</p><p>También hay que analizar la actividad procesal que impulsaron los familiares de Gustavo, es decir, cuántas diligencias pidieron; la conducta de las autoridades judiciales y cuál es su respuesta con respecto al pedido de familiares; además, de qué tan diligentes y activos son con respecto a la investigación; qué tipo de líneas de investigación están llevando y si son efectivas o no, y qué recursos están utilizando en cada una.</p><p>Un cuarto aspecto del plazo razonable es la afectación que se genera en la situación jurídica de las víctimas directas e indirectas. Este es un conjunto de parámetros que se toman en cuenta para valorar si es que el tiempo que se demora el Estado en la búsqueda es realmente razonable o resulta irrazonable.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-1136be1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1136be1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-de4263d" data-id="de4263d" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c9b261d elementor-widget elementor-widget-heading" data-id="c9b261d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">¿Cómo debería actuar el Estado en este caso para encontrar y sancionar a los responsables de la desaparición forzada de Gustavo?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-1a77990 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a77990" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8a17c4a" data-id="8a17c4a" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f057f3d elementor-widget elementor-widget-text-editor" data-id="f057f3d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>La institución encargada de la investigación, de judicialización, sanción a los responsables y búsqueda de los restos es la Fiscalía General del Estado (FGE), ellos son la institución que se encarga de la investigación penal y quienes a partir de todas las pruebas que recaben pueden llevar a la justicia a los responsables y lograr que la justicia, es decir, el Consejo de la Judicatura pueda sancionar a los responsables.</p><p>También hay que analizar la actividad procesal que impulsaron los familiares de Gustavo, es decir, cuántas diligencias pidieron; la conducta de las autoridades judiciales y cuál es su respuesta con respecto al pedido de familiares; además, de qué tan diligentes y activos son con respecto a la investigación; qué tipo de líneas de investigación están llevando y si son efectivas o no, y qué recursos están utilizando en cada una.</p><p>Un cuarto aspecto del plazo razonable es la afectación que se genera en la situación jurídica de las víctimas directas e indirectas. Este es un conjunto de parámetros que se toman en cuenta para valorar si es que el tiempo que se demora el Estado en la búsqueda es realmente razonable o resulta irrazonable.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-23a985ea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23a985ea" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2be3e91c" data-id="2be3e91c" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-35f2a73b elementor-widget elementor-widget-text-editor" data-id="35f2a73b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<blockquote><p><i><span style="font-weight: 400;">Desde la sociedad civil y organismos que acompañamos la problemática de la desaparición, luego de tanto tiempo, 31 años con Gustavo, 16 en el caso de Guachalá, si sería importante que el Estado reconozca que no está en capacidad de buscar los cuerpos de personas desaparecidas ni a las personas responsables. </span></i></p></blockquote>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-a084652 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a084652" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1addeda" data-id="1addeda" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0c55c67 elementor-widget elementor-widget-heading" data-id="0c55c67" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">La Corte IDH ha responsabilizado al Estado ecuatoriano por la desaparición forzada de Gustavo Garzón, el informe de la Comisión de la Verdad también calificó el mismo delito y concluyó que “se presume la responsabilidad de la Policía Nacional”. ¿Cómo la Fiscalía General del Estado puede crear una investigación más independiente en este caso si en algunas ocasiones trabaja con personal de investigación policial?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-591723ae elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="591723ae" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-72b9e146" data-id="72b9e146" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-37d9c0b5 elementor-widget elementor-widget-text-editor" data-id="37d9c0b5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Esto ha sido siempre un problema con respecto a los delitos que son directamente cometidos por el Estado porque es el mismo Estado quien tiene que investigar y, finalmente, se puede contaminar la investigación, ya que se investiga a sí mismo.</p><p>Por esta razón, la Fiscalía creó la Dirección de la Comisión de la Verdad -ahora se llama Dirección de Derechos Humanos y Participación Ciudadana- y la intención de esta dirección en particular es justamente investigar los casos de violaciones cometidas por el Estado. Esta es la Dirección que se encarga de investigar todos los casos de la Comisión de la Verdad, además de los casos del paro de octubre de 2019 y los acuerdos de solución amistosa de vulneraciones cometidas por el mismo Estado ecuatoriano.</p><p>La intención, a pesar de que no funcione siempre de la mejor manera por la gigante carga de trabajo que tienen, es que esta Dirección no tenga agentes investigadores de la Policía, sino que todas las personas que se involucren en la investigación sean agentes civiles para que no exista ocultamiento de la información. Que sea un espacio de la Fiscalía mucho más imparcial y objetivo con respecto a la investigación.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-391f2de elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="391f2de" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b58e84" data-id="2b58e84" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e44432c elementor-widget elementor-widget-heading" data-id="e44432c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Sobre los agentes civiles que menciona, ¿podrían ser agentes civiles internacionales?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-8ba5328 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8ba5328" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-02f3ca2" data-id="02f3ca2" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3b999f3 elementor-widget elementor-widget-text-editor" data-id="3b999f3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>El Estado tendría que abrir la posibilidad de pedir cooperación internacional, si realmente la Fiscalía no está capacitada, no tiene los recursos suficientes o no está dando resultados fehacientes, entonces, sí se podría pedir cooperación internacional.</p><p>Lo que siempre dice la Fiscalía es que antes de pedir la cooperación internacional, primero se deben agotar todos los recursos internos y se tiene que intentar todas las formas de encontrar a la víctima. Si no se consiguen resultados, se debe ver la posibilidad de cooperación internacional.</p><p>Desde la sociedad civil y organismos que acompañamos la problemática de la desaparición, luego de tanto tiempo, 31 años con Gustavo, 16 en el caso de Guachalá, si sería importante que el Estado reconozca que no está en capacidad de buscar los cuerpos de personas desaparecidas ni a las personas responsables. Sería importante buscar cooperación internacional lo antes posible para tener resultados también lo antes posible.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-00bc838 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="00bc838" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1748dbf" data-id="1748dbf" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d27622c elementor-widget elementor-widget-heading" data-id="d27622c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">En cuanto a la reparación indemnizatoria, ¿el Estado deberá pagar indemnizaciones compensatorias a los familiares de Gustavo Garzón?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-d820305 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d820305" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-33c5e82" data-id="33c5e82" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a74d778 elementor-widget elementor-widget-text-editor" data-id="a74d778" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Es necesario aclarar que el dinero y la indemnización no es lo más importante para los familiares, sino encontrar a sus desaparecidos y no sólo lo ha dicho la familia de Gustavo Garzón, sino la mayoría de las familias de las personas desaparecidas.</p><p>No se puede ignorar que los familiares han invertido no solo dinero, sino tiempo, recursos de toda índole, básicamente sus vidas a la búsqueda de sus familiares y la Corte IDH en términos de reparación indemnizatoria divide esta medida en dos aspectos: daño material e inmaterial.</p><p>El valor del daño material se analiza a través de un cálculo que analiza cuánto dinero podría haber ganado Gustavo Garzón, en este caso, cuánto dinero habría perdido desde su desaparición, la edad promedio de un hombre, el trabajo que tenía y cuáles eran sus expectativas de vida.</p><p>A nivel inmaterial la Corte IDH identifica que existen ciertas aflicciones, sufrimientos, emociones que no se le puede poner una cuantificación y por eso determina montos en equidad, es decir, cuánto posiblemente puede ser un monto adecuado y proporcional para darles a las víctimas. Con esto no se quiere decir que se calmará el dolor de los familiares porque eso permanecerá mientras no conozcan qué pasó con Gustavo y, de ser el caso, puedan enterrar sus restos.</p><p>La Corte también toma en cuenta el proyecto de vida, es decir, cómo se truncó el proyecto de vida no sólo de Gustavo Garzón que tenía unas expectativas literarias muy importantes, sino también el de su familia y cómo se vio afectada a nivel de integridad física y psicológica.</p><p>Estos montos económicos son justos para la familia, pero recalcamos que para los familiares el dinero no es lo más importante.</p><p style="text-align: center;"><strong>***</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-7cd4316f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7cd4316f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63104438" data-id="63104438" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9fc276a elementor-widget elementor-widget-text-editor" data-id="9fc276a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Por su parte, <strong>Beatriz Villarreal, trabajadora social de Inredh, </strong>explica que existen otras afectaciones, a nivel emocional, que viven las familias que tiene una persona desaparecida, como la desestructura en la dinámica cotidiana, en la vida laboral, en los retos y sueños dentro del núcleo familiar.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-25975526 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25975526" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-60ea975d" data-id="60ea975d" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-36b830c1 elementor-widget elementor-widget-image" data-id="36b830c1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="768" height="512" src="https://inredh.org/wp-content/uploads/2021/11/beatriz_villarreal-768x512.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://inredh.org/wp-content/uploads/2021/11/beatriz_villarreal-768x512.png 768w, https://inredh.org/wp-content/uploads/2021/11/beatriz_villarreal-300x200.png 300w, https://inredh.org/wp-content/uploads/2021/11/beatriz_villarreal-585x390.png 585w, https://inredh.org/wp-content/uploads/2021/11/beatriz_villarreal-263x175.png 263w, https://inredh.org/wp-content/uploads/2021/11/beatriz_villarreal.png 1000w" sizes="(max-width: 768px) 100vw, 768px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-1af7ce5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1af7ce5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d3511" data-id="00d3511" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b5e3033 elementor-widget elementor-widget-heading" data-id="b5e3033" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">En la sentencia de la Corte IDH se dictaminó que el Estado ecuatoriano debe brindar un tratamiento psicológico a los familiares de Gustavo Garzón. ¿Por qué es necesario que se implemente esta medida para las víctimas indirectas de este caso?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-78e9b895 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="78e9b895" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-79ae6ab0" data-id="79ae6ab0" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-18089f32 elementor-widget elementor-widget-text-editor" data-id="18089f32" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Hay que entender que, en toda violación de derechos humanos, las afectaciones hacia las víctimas directas e indirectas son muy graves y en ese sentido me parece muy pertinente que la Corte Interamericana en su sentencia haya determinado que se otorgue la atención psicológica y psiquiátrica a los familiares.</p><p>En el caso de Gustavo Garzón, tenemos a su madre que ha sido una mujer que luchó mucho por encontrar verdad y justicia por la desaparición de su hijo. Pienso que es la que debe tener el cumplimiento de esta parte de la sentencia, además, hay otros hermanos de Gustavo que no han descuidado el proceso y acompañaron a su madre.</p><p>Existe un quebrantamiento en esos niveles y luego de 31 años, hemos sido testigos del deterioro de la salud de doña Clorinda. Recordamos que ella en los primeros años tenía la energía para salir a los plantones en la Plaza Grande de Quito y hacer un reclamo a los diferentes gobiernos que transcurrieron desde la desaparición de Gustavo.</p><p>Es importante que los familiares no se vean abocados a recibir una atención como cualquier otra persona. Como víctimas de un proceso tan largo y tedioso, en el que el Estado ha incumplido con una justicia diligente, tiene que ser una atención especializada, diligente, en donde los familiares no vayan a ser nuevamente víctimas de una cuestión de negligencia del Estado.</p><p>También vemos la situación muy deteriorada de doña Clorinda por su edad. Ella requiere una asistencia médica en lo físico y psicológico y este es el momento en que el Estado tiene que dar una salida para estos padecimientos que ella tiene, pero también sus hermanos.</p><p>El Estado debe hacer un diagnóstico de cada uno de los familiares de Gustavo para que puedan cumplir con el tratamiento que requieran, ya sea psicológico y tal vez hasta psiquiátrico.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-562bcc5e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="562bcc5e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-29d633b2" data-id="29d633b2" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a2551c5 elementor-invisible elementor-widget elementor-widget-testimonial" data-id="1a2551c5" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;bounceInLeft&quot;}" data-widget_type="testimonial.default">
				<div class="elementor-widget-container">
					<div class="elementor-testimonial-wrapper">
							<div class="elementor-testimonial-content">Comunicador estratégico. Mi nombre es Paúl y trabajo junto a la gente para construir una sociedad más justa. Soy comunicador social titulado en la Universidad Central del Ecuador. Realicé voluntariado en organizaciones sociales de Ecuador y Alemania. </div>
			
						<div class="elementor-testimonial-meta elementor-has-image elementor-testimonial-image-position-top">
				<div class="elementor-testimonial-meta-inner">
											<div class="elementor-testimonial-image">
							<img width="177" height="236" src="https://inredh.org/wp-content/uploads/2021/11/paul_pullupaxi.jpg" class="attachment-full size-full" alt="" loading="lazy" />						</div>
					
										<div class="elementor-testimonial-details">
														<div class="elementor-testimonial-name">Paúl Pullupaxi</div>
																			</div>
									</div>
			</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://inredh.org/31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "dark"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div id = "aler" class="alert warning"> 
	  							  <strong>Facebook Notice for EU!</strong> 
	  							  You need to login to view and post FB Comments!
								  </div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="https://inredh.org/31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon/" data-a2a-title="31 años después, una sentencia internacional reconoce la desaparición forzada del escritor ecuatoriano Gustavo Garzón"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finredh.org%2F31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon%2F&amp;linkname=31%20a%C3%B1os%20despu%C3%A9s%2C%20una%20sentencia%20internacional%20reconoce%20la%20desaparici%C3%B3n%20forzada%20del%20escritor%20ecuatoriano%20Gustavo%20Garz%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finredh.org%2F31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon%2F&amp;linkname=31%20a%C3%B1os%20despu%C3%A9s%2C%20una%20sentencia%20internacional%20reconoce%20la%20desaparici%C3%B3n%20forzada%20del%20escritor%20ecuatoriano%20Gustavo%20Garz%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Finredh.org%2F31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon%2F&amp;linkname=31%20a%C3%B1os%20despu%C3%A9s%2C%20una%20sentencia%20internacional%20reconoce%20la%20desaparici%C3%B3n%20forzada%20del%20escritor%20ecuatoriano%20Gustavo%20Garz%C3%B3n" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finredh.org%2F31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon%2F&amp;linkname=31%20a%C3%B1os%20despu%C3%A9s%2C%20una%20sentencia%20internacional%20reconoce%20la%20desaparici%C3%B3n%20forzada%20del%20escritor%20ecuatoriano%20Gustavo%20Garz%C3%B3n" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Finredh.org%2F31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon%2F&amp;linkname=31%20a%C3%B1os%20despu%C3%A9s%2C%20una%20sentencia%20internacional%20reconoce%20la%20desaparici%C3%B3n%20forzada%20del%20escritor%20ecuatoriano%20Gustavo%20Garz%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Finredh.org%2F31-anos-despues-una-sentencia-internacional-reconoce-la-desaparicion-forzada-del-escritor-ecuatoriano-gustavo-garzon%2F&amp;linkname=31%20a%C3%B1os%20despu%C3%A9s%2C%20una%20sentencia%20internacional%20reconoce%20la%20desaparici%C3%B3n%20forzada%20del%20escritor%20ecuatoriano%20Gustavo%20Garz%C3%B3n" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Post Relacionados</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
										<h3><a href="https://inredh.org/angostura-2008-se-puede-aplicar-el-derecho-internacional-humanitario/">Angostura 2008 ¿Se puede aplicar el derecho internacional...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-03-07T22:07:31-05:00">7 marzo, 2019</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://inredh.org/sobre-la-salud-en-el-ecuador/">Sobre la salud en el Ecuador</a></h3>
										<span class="date"><time class="entry-date published" datetime="2016-10-11T20:16:24-05:00">11 octubre, 2016</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://inredh.org/wp-content/uploads/2016/10/comunicacion derecho22.jpg');" href="https://inredh.org/la-comunicacion-un-derecho-necesario-para-el-buen-vivir-o-sumak-kawsay/" title="La comunicacion un derecho necesario para el Buen Vivir o Sumak Kawsay">
																																																																		</a>
										<h3><a href="https://inredh.org/la-comunicacion-un-derecho-necesario-para-el-buen-vivir-o-sumak-kawsay/">La comunicacion un derecho necesario para el Buen...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2016-10-13T19:19:44-05:00">13 octubre, 2016</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://inredh.org/wp-content/uploads/2021/08/ilustracion_educacion_apxel-585x390.jpeg');" href="https://inredh.org/el-sistema-nacional-de-educacion-intercultural-responde-al-derecho-a-la-educacion-de-los-pueblos-y-nacionalidades-runa/" title="¿El sistema nacional de educación intercultural responde al derecho a la educación de los Pueblos y Nacionalidades Runa?">
																																																																		</a>
										<h3><a href="https://inredh.org/el-sistema-nacional-de-educacion-intercultural-responde-al-derecho-a-la-educacion-de-los-pueblos-y-nacionalidades-runa/">¿El sistema nacional de educación intercultural responde al...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-13T20:48:31-05:00">13 agosto, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://inredh.org/wp-content/uploads/2017/01/desalojo_pormineria.jpg');" href="https://inredh.org/desplazados-victimas-del-estado-de-excepcion-y-la-mineria/" title="DESPLAZADOS: VÍCTIMAS DEL ESTADO DE EXCEPCIÓN Y LA MINERÍA">
																																																																		</a>
										<h3><a href="https://inredh.org/desplazados-victimas-del-estado-de-excepcion-y-la-mineria/">DESPLAZADOS: VÍCTIMAS DEL ESTADO DE EXCEPCIÓN Y LA...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2017-02-09T22:02:45-05:00">9 febrero, 2017</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://inredh.org/el-regreso-del-terror-en-latinoamerica/">El regreso del terror en Latinoamérica</a></h3>
										<span class="date"><time class="entry-date published" datetime="2018-11-26T15:18:21-05:00">26 noviembre, 2018</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://inredh.org/wp-content/uploads/2020/05/coccinelle_archivo_90.jpg');" href="https://inredh.org/la-transfobia-un-analisis-desde-el-genero-y-los-derechos-humanos/" title="La transfobia, un análisis desde el género y los derechos humanos">
																																																																		</a>
										<h3><a href="https://inredh.org/la-transfobia-un-analisis-desde-el-genero-y-los-derechos-humanos/">La transfobia, un análisis desde el género y...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-05-24T23:12:41-05:00">24 mayo, 2020</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://inredh.org/forccofes-rechaza-la-firma-de-acta-de-recepcion-de-dinero-por-indemnizacion-de-danos-por-fumigaciones/">FORCCOFES rechaza la firma de acta de recepción...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2016-10-13T19:46:19-05:00">13 octubre, 2016</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://inredh.org/wp-content/uploads/2019/10/angel_tucumbi.jpg');" href="https://inredh.org/inocencio-tucumbi-murio-en-las-protestas-sociales-de-octubre/" title="Inocencio Tucumbi murió en las protestas sociales de octubre">
																																																																		</a>
										<h3><a href="https://inredh.org/inocencio-tucumbi-murio-en-las-protestas-sociales-de-octubre/">Inocencio Tucumbi murió en las protestas sociales de...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-10-30T17:18:22-05:00">30 octubre, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://inredh.org/wp-content/uploads/2016/12/ideologias.jpg');" href="https://inredh.org/politicamente-el-movimiento-indigena-tiene-su-propia-cosmovision-o-sus-posiciones-ideologicas-son-de-izquierda-o-derecha/" title="¿Políticamente el movimiento indígena tiene su propia cosmovisión o sus posiciones ideológicas son de izquierda o derecha?">
																																																																		</a>
										<h3><a href="https://inredh.org/politicamente-el-movimiento-indigena-tiene-su-propia-cosmovision-o-sus-posiciones-ideologicas-son-de-izquierda-o-derecha/">¿Políticamente el movimiento indígena tiene su propia cosmovisión...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2016-12-31T03:18:11-05:00">31 diciembre, 2016</time></span>
									</div>
		</div></div>		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
												<a class="penci-post-nav-thumb" href="https://inredh.org/en-la-cuarta-busqueda-de-juliana-analizan-puntos-de-intervencion-para-limpieza-en-la-quebrada-de-bellavista/" style="background-image: url('https://inredh.org/wp-content/uploads/2021/11/julianabusqueda-150x150.jpeg');">
					</a>
										<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Anterior post</span>
				</div>
				<a href="https://inredh.org/en-la-cuarta-busqueda-de-juliana-analizan-puntos-de-intervencion-para-limpieza-en-la-quebrada-de-bellavista/">
					<div class="pagi-text">
						<h5 class="prev-title">En la cuarta búsqueda de Juliana analizan puntos de intervención para limpieza en la quebrada de Bellavista</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
		
		
	
	
	
		
		
		
	
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-10 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Búsqueda</span></h4><form role="search" method="get" id="searchform" action="https://inredh.org/">
    <div>
		<input type="text" class="search-input" placeholder="Ingrese su búsqueda..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-8" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Twitter / @inredh1</span></h4>			<div class="textwidget"><p><a class="twitter-timeline" data-width="330" data-height="350" href="https://twitter.com/inredh1?ref_src=twsrc%5Etfw">Tweets by inredh1</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
											<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=2791843501086993&autoLogAppEvents=1">
		</script>

	  	<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'f3d0b55ba2cbad10f9e052eda7e57e42'})})</script><footer id="sfwa_footer" class="sfwa_grid_three"><div class="footer-information"><div class="sfwa_contained"><div class="sfwa_row"><div class="sfwa_footer_area"><aside id="text-11" class="widget widget_text">			<div class="textwidget"><p></br></p>
</div>
		</aside><aside id="media_image-2" class="widget widget_media_image"><img width="300" height="83" src="https://inredh.org/wp-content/uploads/2021/01/New-Project-300x83.png" class="image wp-image-4129  attachment-medium size-medium" alt="logo-inredh" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://inredh.org/wp-content/uploads/2021/01/New-Project-300x83.png 300w, https://inredh.org/wp-content/uploads/2021/01/New-Project.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<hr />
<p></br>Somos una organización de derechos humanos que promueve el respeto y garantía de los derechos humanos y de la naturaleza, a través del acompañamiento a personas y organizaciones que se consolidan como defensoras de una sociedad plural, inclusiva e intercultural</p>
</div>
		</aside></div><div class="sfwa_footer_area"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h3 class="widget-title">Encuéntranos en:</h3>
			<div class="widget-social pc_aligncenter penci-social-colored">
									<a href="https://www.facebook.com/inredh.derechoshumanos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/inredh1" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a>
				
				
				
				
				
				
				
									<a href="https://www.youtube.com/user/comunicacioninredh" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
								
				
				
							</div>

			</aside></div><div class="sfwa_footer_area"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p></br></p>
</div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget-title">Suscripción</h3>			<div class="textwidget">
</div>
		</aside></div></div></div></div><div class="footer-creditibility"><div class="sfwa_contained"><div class="sfwa_row"><div class="sfwa_footer_area"><aside id="text-10" class="widget widget_text">			<div class="textwidget"><p><center>Fieles a nuestros principios de acceso libre y democrático al conocimiento, autorizamos la reproducción total o parcial de esta obra, sin fines comerciales y debiendo remitirse a INREDH una copia de la publicación realizada.</center></p>
<hr />
<p><center>Todos los derechos reservados INREDH 2021</center></p>
</div>
		</aside></div></div></div></div></footer><link rel='stylesheet' id='e-animations-css'  href='https://inredh.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://inredh.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/inredh.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/themes/soledad/js/libs-script.min.js?ver=7.1.2' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/inredh.org\/wp-admin\/admin-ajax.php","nonce":"48ce0a25cc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inredh.org/wp-content/themes/soledad/js/main.js?ver=7.1.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/inredh.org\/wp-admin\/admin-ajax.php","nonce":"48ce0a25cc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inredh.org/wp-content/themes/soledad/js/post-like.js?ver=7.1.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/inredh.org\/wp-admin\/admin-ajax.php","nonce":"48ce0a25cc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inredh.org/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/inredh.org\/wp-admin\/admin-ajax.php","nonce":"48ce0a25cc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inredh.org/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0' id='penci_ajax_archive_more_scroll-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.9' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/inredh.org\/wp-admin\/admin-ajax.php","nonce":"48ce0a25cc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.9' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.8' id='share-link-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/inredh.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"gradient","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":6816,"title":"31%20a%C3%B1os%20despu%C3%A9s%2C%20una%20sentencia%20internacional%20reconoce%20la%20desaparici%C3%B3n%20forzada%20del%20escritor%20ecuatoriano%20Gustavo%20Garz%C3%B3n%20%E2%80%93%20INREDH%20%E2%80%93%20Derechos%20Humanos","excerpt":"","featuredImage":"https:\/\/inredh.org\/wp-content\/uploads\/2021\/11\/ilustracion_gustavo_apxel.png"}};
</script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.8' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://inredh.org/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.8' id='preloaded-modules-js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(6816, 'https://inredh.org');
</script>


</body>
</html><br />
<b>Notice</b>:  ob_end_flush(): failed to send buffer of zlib output compression (1) in <b>/home/inredh/public_html/wp-includes/functions.php</b> on line <b>5107</b><br />
<br />
<b>Notice</b>:  ob_end_flush(): failed to send buffer of zlib output compression (1) in <b>/home/inredh/public_html/wp-includes/functions.php</b> on line <b>5107</b><br />
